LCG Info: Package pluggy 0.13.1



Description: A minimalist production ready plugin system
Homepage: https://pypi.org/project/pluggy/
Category: Other
Language: Python
License: MIT

Contacts:
Releases: devgeantv, devBE, dev4python3, dev4python2, dev4cuda, dev4, dev3python3, dev3python2, dev3cuda, dev3, 99cuda, 99
Platforms: x86_64+avx2+fma-centos7-gcc7-opt, x86_64+avx2+fma-centos7-gcc8-opt, x86_64+avx2+fma-centos7-gcc9-opt, x86_64-centos7-clang10-dbg, x86_64-centos7-clang10-opt, x86_64-centos7-clang8-opt, x86_64-centos7-gcc10-dbg, x86_64-centos7-gcc10-opt, x86_64-centos7-gcc8-dbg, x86_64-centos7-gcc8-opt, x86_64-centos7-gcc9-dbg, x86_64-centos7-gcc9-opt, x86_64-centos8-gcc10-dbg, x86_64-centos8-gcc10-opt, x86_64-mac1015-clang120-opt, x86_64-slc6-gcc8-opt, x86_64+sse3-centos7-clang10-opt, x86_64+sse3-centos7-gcc9-opt, x86_64-ubuntu2004-gcc9-opt

Source code: pluggy-0.13.1.tar.gz
Dependencies:

There are no dependencies