LCG Info: Package libxslt 1.1.34



Description: XSLT support for libxml2 (XML toolkit from the GNOME project)
Homepage: http://xmlsoft.org/XSLT/
Category: XML
Language: C++
License: MIT

Contacts:
Releases: devBE, devARM, dev4python2, dev4cuda, dev4, dev3python2, dev3cuda, dev3, 99cuda, 99
Platforms: aarch64-centos7-gcc8-opt, aarch64-centos7-gcc9-opt, x86_64-centos7-clang10-dbg, x86_64-centos7-clang10-opt, x86_64-centos7-gcc10-dbg, x86_64-centos7-gcc10-opt, x86_64-centos7-gcc8-dbg, x86_64-centos7-gcc8-opt, x86_64-centos7-gcc9-dbg, x86_64-centos7-gcc9-opt, x86_64-centos8-gcc10-dbg, x86_64-centos8-gcc10-opt, x86_64-mac1015-clang120-opt, x86_64-slc6-gcc8-opt, x86_64-ubuntu2004-gcc9-opt

Source code: libxslt-1.1.34.tar.gz
Dependencies:

There are no dependencies