LCG Info: Package caniusepython3



Description: This script takes in a set of dependencies and then figures out which of them are holding you up from porting to Python 3.
Homepage: https://pypi.org/project/caniusepython3
Category: Tool
Language: Python
License: Apache SL

Contacts:
Releases: dev3cuda, dev4cuda, dev4python3, dev3python3, dev3, dev4, 97a_FCC_4, 98python3spark3, 98python3_ATLAS_1, 97a_LHCB_4, 97apython3_ATLAS_3, 97a_ATLAS_3, 97a_FCC_3, 97a_FCC_3_rc1, 97apython3_LHCB_3, 97a_LHCB_3, 97apython3_ATLAS_2, 97a_ATLAS_2, 98py3cu10, 98python3, 98, 97a_FCC_2, 96b, 97a_FCC_1, 97apython3_ATLAS_1, 97apython3_LHCB_2, 97a_LHCB_2, 97a_ATLAS_1, 97apython3, 97a_LHCB_1, 97a, 97_FCC_2, 97, 97python3, 97py3cu10, 97_LHCB_1, 97_FCC_1, 97_ATLAS_1, 97rc2, 96c_LS_FCC_1, 96c_LS, 96bpython3

Versions: